CCNA2 v6.0 Examen Final Práctico Español 2017

1. Consulte la ilustración. Los usuarios de la red LAN del R1 no pueden recibir una dirección IPv6 del servidor DHCPv6 con estado configurado. ¿Qué falta en la configuración de DHCPv6 con estado en el router R1?

p1-pf-m2-v6

  • El conjunto de DHCPv6 no coincide con la dirección IPv6 configurada en la interfaz FA0/0
  • El conjunto de DHCPv6 no se vinculó a la interfaz de la red LAN
  • A la interfazFA0/0 le falta el comando que informa a los clientes que deben usar DHCPv6 con estado.
  • La dirección IPv6 no se activó globalmente en el router R1

2. Complete el espacio en blanco. El acrónimo VOIP describe el tipo de tráfico que requiere una VLAN independiente, tiene requisitos de QoS estrictos y usa un retraso general unidireccional inferior a 150 ms a través de la red. Estas restricciones aseguran la calidad del tráfico.

3. Consulte la ilustración. ¿Cuál es el valor de distancia administrativa que indica la ruta para que el R2 alcance la red 10.10.0.0/16?

p3-pf-m2-v6

  • 2
  • 1
  • 0
  • 120

4. ¿Cuál es el problema evidente si el comando show ip interface muestra que la interfaz está inactiva y el protocolo de línea no funciona?

  • No se emitió el comando no shutdown en la interfaz
  • Se produjo una falta de coincidencia en la encapsulación
  • No se conectó ningún cable al puerto
  • Existe un conflicto de dirección IP con la dirección configurada en la interfaz

5. Consulte la exhibición. Un administrador de red acaba de configurar la traducción de direcciones y verifica dicha configuración. ¿Cuáles son los tres elementos que puede verificar el administrador? (Elija tres).

p5-pf-m2-v6

  • Que se habilitaron dos tipos de NAT
  • Que la traducción de direcciones funciona
  • Que los hosts utilicen tres direcciones del conjunto de NAT
  • Que se usó una lista de acceso estándar con el número 1 como parte del proceso de configuración
  • Que un puerto del router no participa en la traducción de direcciones
  • Que el nombre del conjunto de NAT sea refCount

6. ¿Qué principio de diseño de red se centra en la capacidad de expansión de la red sin inconvenientes y a pedido en una red conmutada?

  • Resistencia
  • Jerarquía
  • Modularidad
  • Flexibilidad

7. ¿Qué comando habilita un router para que este comience a enviar mensajes que le permiten configurar una dirección de enlace local sin utilizar un servidor DHCP IPv6?

  • Comando ipv6 unicast-routing
  • Comando ip routing
  • Una ruta estática
  • Comando ipv6 route ::/0

8. ¿En qué tipo de memoria de router se almacenan temporalmente los búferes para el procesamiento de paquetes y el archivo de configuración en ejecución?

  • RAM
  • NVRAM
  • ROM
  • Memoria flash

9. ¿Qué dos estados de licencia se esperarían en un nuevo router Cisco una vez que se haya activado la licencia? (Elija dos opciones.)

  • License State: On
  • License Type: Temporary
  • License Type: Permanent
  • License State: Active, Registered
  • License State: Active, In Use
  • License Type: ipbasek9

10. ¿Qué comando se emite en el modo de configuración de las líneas de VTY para aplicar una ACL estándar que controle el acceso por Telnet al router?

  • access-group 11 in
  • access-class 11 in
  • access-list 11 in
  • access-list 110 in

11. Un administrador de redes introdujo el siguiente comando: ip route 192.168.10.64 255.255.255.192 serial0/0/1. Cuando el administrador de redes introduce el comando show ip route, la ruta no aparece en la tabla de routing. ¿Qué debe hacer después el administrador?

  • Comprobar que la interfaz Serial 0/0/1 esté activa y disponible.
  • Volver a introducir el comando con un número de red en lugar de una dirección IP utilizable.
  • Comprobar que la red 192.168.10.64 esté activa en la infraestructura de red.
  • Volver a introducir el comando utilizando la máscara correcta.

12. Para habilitar el routing RIP de una subred específica, el administrador de redes introdujo el comando de configuración network 192.168.5.64. ¿Qué dirección, si la hubiera, aparece en el archivo de configuración en ejecución para identificar esta red?

  • 192.168.5.0
  • 192.168.5.64
  • 192.168.0.0
  • No se muestra ninguna dirección

13. ¿Qué destino utilizan los routers y switches Cisco de manera predeterminada al enviar mensajes de syslog para todos los niveles de gravedad?

  • El servidor de syslog más cercano
  • RAM
  • NVRAM
  • Consola

14. Consulte la ilustración. ¿Cómo obtuvo el router la última ruta que se muestra?

p14-pf-m2-v6

  • Otro router en la misma organización proporcionó la ruta predeterminada mediante un protocolo de routing dinámico
  • Se utilizó el comando ipv6 route
  • Se utilizó el comando ip address del modo de configuración de interfaz, además del comando network del modo de configuración de protocolo de routing
  • Se utilizó el comando ip route

15. ¿Qué tipo de ruta estática normalmente utiliza el parámetro de distancia en el comando de configuración global ip route?

  • Ruta estática estándar
  • Ruta estática flotante
  • Default static route
  • Ruta estática resumida

16. Un administrador de red configura un router con la secuencia de comandos:

R1(config)#boot system tftp://c1900-universalk9-mz.SPA.152-4.M3.bin

R1(config)#boot system rom

¿Cuál es el efecto de la secuencia de comandos?

  • En el siguiente reinicio, el router carga la imagen IOS de ROM
  • El router copiará la imagen IOS del servidor TFTP y después reiniciará el sistema
  • El router cargará el IOS del servidor TFTP. Si la imagen no puede cargar, cargará la imagen IOS de ROM
  • El router buscará y carga una imagen IOS válida en la secuencia de memoria flash, de TFTP, y de ROM

17. ¿Cuál es la configuración mínima para una interfaz de router que participa en el routing IPv6?

  • Tener una dirección de enlace local y una dirección IPv6 de unidifusión global
  • Tener una dirección IPv4 y IPv6
  • Tener solo una dirección IPv6 de multidifusión generada automáticamente
  • Tener una dirección de loopback generada
  • Tener solo una dirección IPv6 de enlace local

18. Consulte la ilustración. Suponiendo que las tablas de routing están actualizadas y no se necesitan mensajes ARP, una vez que un paquete deja la H1, ¿cuántas veces se vuelve a escribir el encabezado de L2 en la ruta a la H2?

p18-pf-m2-v6

  • 6
  • 4
  • 2
  • 3
  • 5
  • 1

19. ¿Qué serie de comandos provoca que la lista de acceso 15 restrinja el acceso por Telnet en un router?

  • R1(config)#line vty 0 4
  • R1(config)#access-class 15 in
  • R1(config)#line vty 0 4
  • R1(config)#ip access-group 15 in
  • R1(config)#int gi0/0
  • R1(config)#access-class 15 in
  • R1(config)# int gi0/0
  • R1(config)# ip access-group 15 in

20. ¿Cuál de las siguientes es una función de la capa de distribución?

  • Interconexión de redes a gran escala en armarios de cableado
  • Conectividad backbone de alta velocidad
  • Acceso de red para el usuario
  • Aislamiento de fallas

21. Una política de seguridad de la compañía requiere que todas las direcciones MAC se aprendan y agreguen dinámicamente a la tabla de direcciones MAC y a la configuración en ejecución en cada switch. ¿Qué configuración de seguridad de puertos logrará esto?

  • direcciones MAC seguras dinámicas
  • direcciones MAC seguras persistentes
  • direcciones MAC seguras estáticas
  • direcciones MAC autoprotegidas

22. En un switch configurado con varias VLAN, ¿qué comando elimina solo la VLAN 100 del switch?

  • Switch# delete flash:vlan.dat
  • Switch(config-if)# no switchport access vlan 100
  • Switch(config-if)# no switchport trunk allowed vlan 100
  • Switch(config)# no vlan 100

23. Consulte la ilustración. ¿Qué ruta se configuró como ruta estática en una red específica con la dirección del próximo salto?

p23-pf-m2-v6

  • S 10.0.2.0/24 está directamente conectada, Serial 0/0/0
  • S 0.0.0.0/0 [1/0] via 192.168.2.2
  • S 10.0.2.0/24 [1/0] via 192.168.2.2
  • S 10.0.2.0/24 is directly connected, Serial 0/0/0

24. ¿Cuáles son las tres afirmaciones que describen con precisión los tipos de VLAN? (Elija tres opciones.)

  • Las VLAN de administración son cualquier VLAN que se configura para acceder a las características administrativas del switch
  • Los puertos de enlace troncal 802.1Q con una VLAN nativa asignada, admiten el tráfico con o sin etiquetas
  • La VLAN 1 siempre se usa como VLAN de administración
  • Después del arranque inicial de un switch sin configuración, todos los puertos son miembros de la VLAN predeterminada
  • Las VLAN de datos se usan para transportar datos de administración de VLAN y tráfico generado por usuarios
  • Las VLAN de voz se usan para admitir el tráfico telefónico y de correo electrónico de los usuarios en una red

25. Complete el espacio en blanco. En IPv6, todas las rutas son rutas finales de nivel 1

26. ¿Qué afirmación describe correctamente la manera en la que un switch LAN reenvía las tramas que recibe?

  • Solo las tramas con una dirección de destino de difusión se reenvían a todos los puertos del switch activos.
  • Las decisiones de reenvío de tramas se basan en la asignación de puertos y la dirección MAC en la tabla CAM.
  • El reenvío de tramas por método de corte garantiza que siempre se descarten las tramas no válidas.
  • Las tramas de unidifusión siempre se reenvían, independientemente de la dirección de destino MAC.

27. ¿Qué información de las tramas entrantes se agrega a la tabla del switch?

  • La dirección IP de destino y el número de puerto de entrada
  • La dirección IP de origen y el número de puerto de entrada
  • La dirección MAC de origen y el número de puerto de entrada
  • La dirección MAC de destino y el número de puerto de entrada

28. Un administrador de red implementa DHCPv6 para la compañía. El administrador configura un router para que envíe mensajes RA con el indicador M como 1 mediante el uso del comando de interfaz ipv6 nd managed-config-flag. ¿Cuál es el efecto de esta configuración en el funcionamiento de los clientes?

  • Los clientes deben usar la información incluida en los mensajes RA
  • Los clientes deben usar el prefijo y la longitud de prefijo que proporcionan los mensajes RA y obtener información adicional de un servidor de DHCPv6
  • Los clientes deben usar el prefijo y la longitud de prefijo que proporciona un servidor de DHCPv6 y generar una ID de interfaz
  • Los clientes deben usar toda la información de configuración que proporciona un servidor de DHCPv6

29. ¿Qué requisitos debe ser marcado antes de que un administrador de red realice una actualización de la imagen IOS en un router?

  • Se ha eliminado el viejo archivo de imagen IOS
  • El archivo de imagen IOS deseado se ha descargado en el router
  • El servidor del router FTP es operativo
  • Hay espacio suficiente en la memoria flash

30. Consulte la ilustración. Esta red tiene dos conexiones al ISP, una a través del router C y otra a través del router B. El enlace serial entre el router A y el router C admite EIGRP, y es el enlace principal a Internet. Si el enlace principal falla, el administrador necesita una ruta estática flotante que evita las búsquedas recurrentes de rutas y cualquier problema posible de siguiente alto causado por la naturaleza de acceso múltiple del segmento Ethernet con el router B. ¿Qué debe configurar el administrador?

p30-pf-m2-v6

  • Crear una ruta estática que apunte a Fa0/0 con una AD de 1.
  • Cree una ruta estática que apunte a 10.1.1.1 con una AD de 95.
  • Cree una ruta estática completamente especificada que apunte a Fa0/0 con una AD de 1.
  • Cree una ruta estática completamente especificada que apunte a Fa0/0 con una AD de 95.
  • Cree una ruta estática que apunte a 10.1.1.1 con una AD de 1

31. Tras habilitar el aprendizaje por persistencia de las direcciones MAC, ¿qué acción es necesaria para impedir que las direcciones MAC descubiertas dinámicamente se pierdan en el caso de que una interfaz asociada deje de funcionar?

  • Configurar la seguridad de puertos para el modo de protección de violaciones.
  • Reinicie el switch
  • Desactivar la interfaz y volver a activarla con el comando no shutdown
  • Copie la configuración en ejecución en la configuración de inicio

32. El administrador de red configura la ACL con el comando access-list 10 permit 172.16.32.0 0.0.15.255. ¿Qué dirección IPv4 coincide con la ACE?

  • 172.16.48.5
  • 172.16.20.2
  • 172.16.26.254
  • 172.16.45.2

33. Consulte la ilustración. Una compañía tiene una red de 192.168.10.0/24 para las estaciones de trabajo de sus empleados y una red DMZ de 192.168.3.0/24 para los servidores host. La compañía usa la NAT cuando los hosts internos se conectan a una red externa. Un administrador de red ejecuta el comando show ip nat translations para controlar la configuración de la NAT. ¿Qué dirección IPv4 de origen traduce el R1 con la PAT?

p33-pf-m2-v6

  • 192.168.10.35
  • 172.16.20.5
  • 192.168.3.5
  • 10.0.0.31
  • 192.168.3.33

34. ¿Qué tipo de diseño de comunicación entre VLAN requiere la configuración de varias subinterfaces?

  • Routing entre VLAN antiguo
  • router-on-a-stick
  • Routing para la VLAN de administración
  • routing a través de un switch de multicapa

35. Consulte la exhibición. ¿Qué tipo de ruta es 172.16.0.0/16?

p35-pf-m2-v6

  • ruta primaria de nivel 1
  • Ruta secundaria
  • ruta final
  • Ruta predeterminada

36. Consulte la ilustración. ¿Qué tipo de ruta estática IPv6 se configuró en la ilustración?

p36-pf-m2-v6

  • ruta estática flotante.
  • Ruta estática conectada directamente.
  • Ruta estatica recursiva.
  • Ruta estatica completamente especificada.

37. Un cliente usa SLAAC para obtener una dirección IPv6 para su interfaz. Una vez que se genera una dirección y se aplica a la interfaz, ¿qué debe hacer el cliente antes de que pueda comenzar a usar esta dirección IPv6?

  • Debe enviar un mensaje DHCPv6 REQUEST al servidor de DHCPv6 para solicitar permiso para usar esa dirección.
  • Debe enviar un mensaje ICMPv6 de solicitud de router para determinar qué gateway predeterminado debe usar.
  • Debe enviar un mensaje ICMPv6 de solicitud de vecino para asegurarse de que la dirección no está en uso en la red.
  • Debe enviar un mensaje DHCPv6 INFORMATION-REQUEST para solicitar la dirección del servidor DNS.

38. Consulte la ilustración. Una pequeña empresa utiliza las VLAN 8, 20, 25 y 30 en dos switches que tienen un enlace troncal entre ellos. ¿Qué VLAN nativa debe usarse en el tronco si se implementan las mejores prácticas de Cisco?

p38-pf-m2-v6

  • 1
  • 8
  • 30
  • 25
  • 5
  • 20

39. Consulte la exhibición. Si las direcciones IP del router de gateway predeterminado y del servidor DNS son correctas, ¿cuál es el problema de configuración?

p39-pf-m2-v6

  • El servidor DNS y el router de gateway predeterminado deben estar en la misma subred.
  • No se incluye la dirección IP del router de gateway predeterminado en la lista de direcciones excluidas.
  • No se incluye la dirección IP del servidor DNS en la lista de direcciones excluidas.
  • Se deben configurar los comandos default-router y dns-server con máscaras de subred.

40. Un ingeniero de red configura PAT en un router y emitió el comando: ip nat source list 1 interface serial 0/1/0 overload. ¿Qué comando adicional se necesita para especificar las direcciones de la red 192.168.128.0/18 como direcciones locales internas?

  • ip nat inside source list 1 pool INSIDE_NAT_POOL
  • ip nat inside source static 192.168.128.0 209.165.200.254
  • access-list 1 permit 192.168.128.0 0.0.63.255
  • access-list 1 permit 192.168.128.0 255.255.192.0
  • access-list 1 permit 192.168.128.0 0.0.127.255

41. Consulte la exhibición. R1 está configurado para NAT tal como se muestra. ¿Qué problema hay en la configuración?

p41-pf-m2-v6

  • La lista de acceso 1 está configurada incorrectamente.
  • La interfaz Fa0/0 se debe identificar como interfaz NAT externa.
  • No se conectó NAT-POOL2 a la ACL 1.
  • El conjunto de NAT es incorrecto.

42. ¿Cuál es una de las desventajas cuando ambos lados de una comunicación usan PAT?

  • Se reduce la flexibilidad de las conexiones a internet.
  • Se reduce el seguimiento IPv4 de extremo a extremo.
  • El direccionamiento IPv4 de hosts es complicado.
  • La seguridad de las comunicaciones se ve negativamente afectada.

43. Un laboratorio en una empresa de software de administración de redes está configurando un entorno de pruebas para comprobar el rendimiento del nuevo software con distintas velocidades de conectividad de red, que incluyen FastEthernet, GigabitEthernet, y GigabitEthernet 10, y con conexiones de cobre y fibra óptica. ¿Qué tipo de switch la empresa de software debe comprar para realizar las pruebas?

  • Configuración modular
  • Apilable
  • Capa de acceso
  • Configuración fija

44. ¿Qué tres paquetes de software disponibles para Cisco IOS Release 15.0?

  • Seguridad
  • Advanced IP Services
  • Servicios empresariales
  • DATA
  • Comunicaciones unificadas
  • IPVoice

45. ¿Qué mensaje IPv4 de DHCP contiene la siguiente información?
Dirección de destino: 255.255.255.255
Dirección IPv4 de cliente: 0.0.0.0
Dirección de gateway predeterminado: 0.0.0.0
Máscara de subred: 0.0.0.0

  • DHCPDISCOVER
  • DHCPACK
  • DHCPREQUEST
  • DHCPOFFER

46. ¿Qué método de switching proporciona transmisión de datos sin errores?

  • Envío rápido
  • Verificación de integridad
  • por almacenamiento y envío
  • libre de fragmentos

47. Consulte la ilustración. Se configuró la NAT en el R1 y el R2. La computadora envía una solicitud al servidor web. ¿Qué dirección IPv4 es la dirección IP de origen en el paquete entre el R2 y el servidor web?

p47-pf-m2-v6

  • 172.16.1.1
  • 172.16.1.10
  • 203.0.113.5
  • 10.130.5.76
  • 192.0.2.1
  • 209.165.200.245

48. ¿Cuál es el nombre de la capa en el diseño de red conmutada Cisco Borderless Networks que tiene más switches implementados que otras capas en el diseño de red de una organización grande?

  • Enlace de datos
  • Acceso a la red
  • Núcleo
  • Acceso
  • Red

49. Un técnico en redes configura la seguridad de puertos en los switches. Las interfaces de los switches se configuran de forma tal que cuando se produce una violación, los paquetes con direcciones de origen desconocidas se descartan y no se envía ninguna notificación. ¿Qué modo de violación está configurado en las interfaces?

  • Off
  • restrict
  • protect
  • shutdown

50. Abra la actividad de PT. Realice las tareas detalladas en las instrucciones de la actividad y, a continuación, responda la pregunta. ¿Qué código se muestra en el navegador web?

  • Great!
  • Welldone!
  • Inter-VLAN configured!
  • It works!

 

Deja un comentario